通达信很准rsi买入副图指标,请教通达信内如何调出右面的副图指标

内容导航:
  • 请教通达信内如何调出右面的副图指标
  • 请大师:如何将通达信rsi变色副图指标改成主图指标
  • 在哪里能找到通达信分时t+0准确买卖副图指标 准确率99% 源码
  • 请高手帮忙把一个副图指标做一个通达信预警公式
  • RSI的参数设置缺点、盲区和如何弥补,具体的解释
  • rsi指标参数设置多少比较合适?
  • Q1:请教通达信内如何调出右面的副图指标

    右面的幅图指标是什么指标啊,
    筹码分析啊,
    直接点筹字不就可以了吗。

    Q2:请大师:如何将通达信rsi变色副图指标改成主图指标

    LC:=REF(CLOSE,1);
    RSI6:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,LINETHICK1;
    MA6 :MA(RSI6,6),COLORGREEN;
    IF(MA6>REF(MA6,1) OR RSI6>MA6,MA6,DRAWNULL),COLORRED,LINETHICK2;

    公式的计算方式不能作为主图使用、

    Q3:在哪里能找到通达信分时t+0准确买卖副图指标 准确率99% 源码

    准确率这么高的不存在,因为涨跌图是人为做出来的,任何线庄家也能做出来,

    Q4:请高手帮忙把一个副图指标做一个通达信预警公式

    主力:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
    散户:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
    XG:CROSS(主力,散户) ;
    副图信号的选股公式与你的要求稍有不同:
    主力:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
    散户:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
    XG:CROSS(主力,散户) AND 主力<-10;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q5:RSI的参数设置缺点、盲区和如何弥补,具体的解释

    RSI属于摆动指标,这类指标,对于较长时间的震荡市,即股价在某个区间往返波动较适用。对于趋势性市场,即按一个方向发展的单边市,则不适用。在快速发展的市场,RSI很容易钝化,建议换用MACD等趋势性指标。另外,你可以通过设置参数而将指标优化。

    Q6:rsi指标参数设置多少比较合适?

    股票指标这东西,纯粹浪费时间浪费生命,远离指标,回归投资的本源吧。。。

    上一篇:上一篇:沪深股市走势分析
    下一篇:下一篇:中国石化是不是中石化
    • 评论列表

    发表评论: